About the author

Pascal STEPHANY

Rédacteur en Chef du Blog Domotique Info depuis 2009, je suis avant tout un passionné de Domotique. Après avoir géré la boutique en ligne My Domotique entre 2012 et 2016, je travaille désormais dans les produits pour maison connectée...

Related Articles

20 Comments

  1. 1

    Cédric

    Salut Pascal,

    J’ai justement fait des tests un peu plus poussés de ce modèle ce week end pour un ami qui n’a pas le neutre à ses interrupteurs.
    Avec ampoule à incandescence: aucun soucis, variation, etc…
    Avec ampoule fluo, variation désactivée, aucun soucis non plus.
    avec ampoule Led (celles de Christian, non dimmable, en 8w): variation désactivée, l’ampoule reste allumée même module éteint 🙁 Avec bypass ou non, ca ne change rien. As tu testé cela de ton côté ?

    Sinon, aurais tu un schéma pour le branchement des va et vient déjà existants ?

  2. 2

    lln

    Bonjour, j’ai moi aussi investi dans ces modules pour des LED (non dimmable) et j’ai exactement le même problème (toujours allumées).
    Et le by-pass n’aide en rien.

    Pour le branchement des va et vient (en bouton poussoir, du moins), il suffit de les mettre en parallèle entre Sx et S1, ça fonctionne bien.

  3. 3

    Pascal STEPHANY

    Salut Cédric,

    Alors je compte faire les tests d’ampoules ce soir avec ce module car effectivement cela ne fonctionne pas avec tous les modèles.

    D’ailleurs Christian m’en envoyé une ampoule Led Dimmable pour faire un test.

    Concernant le va et vient je vais un schéma ce soir que je rajouterais à l’article…

    Je te tiens au courant.

  4. 4

    Pascal STEPHANY

    @Laurent,

    Effectivement comme je le dit dans l’article les va et vient en poussoir fonctionnent parfaitement.

    Pour les ampoules Led je fais des test dans la soirée…

  5. 5

    Cédric

    J’ai également eu une ampoule led dimmable de Christian, elle fonction correctement avec le module Fibaro en y ajoutant le bypass.

    J’attend de tes news pour le reste, alors. Bons tests 😉

  6. 6

    Pascal STEPHANY

    @Cedric, tu penses à ma question du EZmotion et le HC2…

  7. 7

    Peedjy

    Bonjour
    Pour ceux qui veulent câbler des va et viens, je présente deux solutions possibles sur mon blog:http://domogy.blogspot.fr/2012/05/2-solutions-pour-realiser-un-va-et.html
    J’ai justement cherché tout le week-end et ton article ma donné le declic ce matin pour trouver la solution.
    J’ai testé ce soir tout fonctionne à 100%
    Merci pour cet article qui tombais pile poil !!!

  8. 8

    Pascal STEPHANY

    @Peedjy

    Merci pour ton article et même si j’avais le test hier de cette possibilité il est vrai que j’ai pas pris le temps de faire de schéma pour ce type d’utiilisation. Et bien voilà qui est fait et nous t’en remercions 😉

  9. 9

    Kermit62

    Très intéressant mais sur le forum Touteladomotique, il y a de nombreux posts de personnes qui ont eu des problèmes même avec des fluocompactes : ampoule qui clignote un peu etc… ça paraît assez logique, puisque pour s’alimenter, ce module laisser passer du courant et étant donné que ces ampoules ont besoin de beaucoup moins de courant que les autres pour s’allumer, elles s’allument un peu. Certes, pas toutes. Ce serait intéressant de faire des tests et de préciser les marques et modèles. Merci

  10. 10

    Olivier M.

    Une autre de solution de va et vient avec bouton poussoir. Cette solution est utile quand on ne peut pas ajouter de fil supplémentaire à l’installation : https://www.domotique-info.fr/2012/05/installer-un-va-et-vient-avec-un-dimmer/

  11. 11

    Nicolas

    Bonjour,

    J’essais de brancher ce module à la place d’un telerupteur sur lequel était relié trois BP.
    Après branchement, depuis le HC2 aucun soucis mais les BP on un fonctionnement bizarre… Je dois appuyer plusieurs fois aléatoirement 2,3,4,5 fois pour allumer ou éteindre ma lampe. J’ai essayé plusieurs paramètres différent depuis le HC2 mais rien n’y fais.
    Auriez-vous un câblage ou un paramètre qui marche ?
    Je précise que la phase passe par tous mes interrupteur par la première borne avant de revenir vers mon boitier par l’autre borne.
    Merci pour vos réponses
    Nicolas

  12. 12

    Doubleno

    Bonjour Nicolas,
    As tu trouvé une solution à ton problème ? Car il se passe la même chose chez moi.
    Merci

  13. 13

    Jacbu

    Existe t’il un bouton poussoir mobile, en zWave, capable d’actionner une alarme, en cas de malaise ou agression ?
    Si oui, quelle pourrait être sa distance de fonctionnement, par rapport au module le plus proche de lui ?

  14. 14

    boulette74

    bonjour,

    Le cablage marche, merci bien pour l’information. Par contre, impossible d’éteindre complètement les LED (lorsque j’appuis sur l’interrupteur pour éteindre, elle reste toujours un allumée à très faible puissance).

  15. 15

    Pascal STEPHANY

    Cela vient du fait que vos Leds ne sont pas dimmable, il vous faut donc un bypass de chez fibaro pour éviter ce désagrément…

  16. 16

    Erik

    Bonjour
    Merci pour cet article.
    J’envisage d’installer un tel module, avec bouton poussoir mais j’ai une petite question…
    Aujourd’hui, à l’interrupteur, j’ai deux fils rouges. A la lampe, j’ai un fil rouge, un fil bleu.

    A l’interrupteur, comment savoir facilement lequel des deux fils est celui provenant de la phase, et celui partant vers la lampe ?

    Si j’inverse le branchement, y a t il un risque quelconque ?

    merci

  17. 17

    nick

    bonjour,

    Je dispose de 3 cable en sortie de mon interupteur 1 rouge et 2 marrons.
    le dimmer est détecté mais la lampe ne s’allume pas.

    Une idée ?

    merci
    nicka

  18. 18

    tof

    Bonjour.
    En fin de rénovation, je m’interresse enfin a domotiser un peu mes eclairages, et j’ai ine question d’ordre technique.
    J’ai des boites ou je voudrais mettre deux modules dimmer, mais jE n’ai que 3 fils qui arrivent. Est il possible de se servir d’un fil commun en s1. ( par exemple) Avec éventuellement une diode pour éviter les perturbations lorsqu’on actionne les 2 dimmer en même temps?

  19. 19

    Totoro025

    Bonjour,

    je viens d’installer le Dimmer1 de Fibaro sans neutre, sur un circuit d »ampoule LED dimmable.
    je rencontre un petit problème.
    Tout fonctionne bien depuis l’application.

    Par contre depuis le bouton poussoir, il m’est impossible d’eteindre les ampoules alors que j’arrive trés bien à les allumés.

    Je sais pas si quelqu’un aurait une solution??

    En vous remerciant par avance

    Totoro

  20. 20

    dominique jahan

    Bonjour
    peut on avec un FGD212 dimmer un ruban led et son transfo 12 volt s’il n’est pas dimmable?

Leave a Reply

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Ce site utilise Akismet pour réduire les indésirables. En savoir plus sur comment les données de vos commentaires sont utilisées.

2016 - Tous droits protégés - Domotique Info

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies ou autres traceurs pour vous proposer par exemple, des publicités ciblées adaptés à vos centres d’intérêts ou encore, réaliser des statistiques de visites. Plus informations

Les paramètres de cookies sur ce site sont configurés pour "autoriser les cookies" afin de vous offrir la meilleure expérience de navigation possible. Si vous continuez à utiliser ce site Web sans modifier vos paramètres de cookies ou si vous cliquez sur "Accepter" ci-dessous, vous consentez à cela.

Fermer